<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="fr" version="XHTML+RDFa 1.0"
      dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab"prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
  <title>Ligue 1 – 24e journée : victoire miraculeuse pour le PSG contre Lille (2-1)</title>
  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="viewport" content="width=minimum-scale=1.0, maximum-scale=1.0">
  <meta property="twitter:site" content="@francetvsport"/>
  <meta property="twitter:creator" content="@francetvsport"/>
  <meta property="twitter:app:id:iphone" content="id545290458"/>
  <meta name="twitter:app:url:iphone"
        content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
  <meta name="twitter:app:name:iphone" content="francetv sport"/>
  <meta name="twitter:app:id:ipad" content="id545290458"/>
  <meta name="twitter:app:url:ipad"
        content="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8"/>
  <meta name="twitter:app:name:ipad" content="francetv sport"/>
  <meta property="twitter:app:id:googleplay"
        content="fr.francetv.francetvsport"/>
  <meta name="twitter:app:url:googleplay"
        content="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&hl=fr"/>
  <meta name="twitter:app:name:googleplay" content="francetv sport"/>
  <meta property="twitter:account_id" content="140062928"/>
  <meta name="google-play-app" content="app-id=fr.francetv.francetvsport&hl=fr"
        data-title="francetvsport"/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:card" content="summary_large_image" />
<link rel="image_src" href="http://www.francetvsport.fr/sites/default/files/styles/ftv_meta2ta_facebook/public/images/photos/2017/02/07/378559/edinson-cavani-sur-son-premier-but-ligue-1_48340320d3dabaf33f2827de5d77ab81.jpg?itok=viML8sWj" />
<!-- BEGIN Krux Control Tag for "Francetvsport.fr" -->
<!-- Source: /snippet/controltag?confid=J_PrjZcC&site=Francetvsport.fr&edit=1 -->
<script class="kxct" data-id="J_PrjZcC" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J_PrjZcC";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Controltag --><meta name="twitter:title" content="Ligue 1 – 24e journée : victoire miraculeuse pour le PSG contre Lille (2-1)" />
<meta name="description" content="Le PSG s’est imposé miraculeusement contre Lille (2-1), à l’issue d’un match fermé par les visiteurs. Le sauveur se nomme Lucas Moura, qui inscrit le but de la victoire à 30 secondes de la fin de la rencontre, alors que le but aurait dû être refusé pour une position de hors-jeu. Les Lillois ont profité auparavant d'une bourde d'Alphonse Areola pour recoller au score. Paris garde donc le rythme de Monaco et pointe toujours à trois points du leader. Tandis que Lille reste dans le ventre mou de la Ligue 1 (12e)." />
<meta name="twitter:description" content="Le PSG s’est imposé miraculeusement contre Lille (2-1), à l’issue d’un match fermé par les visiteurs. Le sauveur se nomme Lucas Moura, qui inscrit le but de la victoire à 30 secondes de la fin de la rencontre, alors que le but aurait dû être refusé pour une position de hors-jeu. Les Lillois ont profité auparavant d'une bourde d'Alphonse Areola pour recoller au score. Paris garde donc le rythme de Monaco et pointe toujours à trois points du leader. Tandis que Lille reste dans le ventre mou de la Ligue 1 (12e)." />
<link rel="canonical" href="http://www.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561" />
<link rel="amphtml" href="http://m.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561.amp" />
<meta name="twitter:url" content="http://www.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561" />
<meta name="twitter:image:src" content="http://www.francetvsport.fr/sites/default/files/styles/ftv_meta2ta_facebook/public/images/photos/2017/02/07/378559/edinson-cavani-sur-son-premier-but-ligue-1_48340320d3dabaf33f2827de5d77ab81.jpg?itok=viML8sWj" />
<script type="text/javascript">// Publicité.
var OAS_listpos = "Top,Middle,x01,x02";
var OAS_sitepage = "www.francetvsport.fr/football/ligue1/autre";
// Audience.
var ftvi_portail = "francetv";
var ftvi_section = "sport_portail";
var ftvi_rubrique = "article_ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561";
// Xiti.
var xtsite = "508429";
var xtn2 = "2";
var xtpage = "contenus::articles::sans-video::ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561";
var xt_pagetype = "3-2-1";
var xt_tags = "[portail]|[football]";
var xtergo = "";
</script>
<meta name="apple-itunes-app" content="app-id=545290458, app-argument=ftvsport://data-ftv-api/articles/378561" />
<link rel="shortcut icon" href="http://www.francetvsport.fr/sites/all/themes/ftv_sport_flat/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/378561" />
<link rel="alternate" media="only screen and (min-width: 640px)" href="http://m.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561" />
<script type="text/javascript">document.documentElement.style.display="none";var myHash="",queryString="",xtref=document.referrer.replace(/[<>]/g,"").replace(/&/g,"$");if(myHash="xtref="+(""!=xtref?xtref:"acc_dir"),document.location.search&&new RegExp("xtor=([^&]+)").test(document.location.search)){var xtor=new RegExp("xtor=([^&]+)").exec(document.location.search);xtor&&(myHash=(""!=myHash?"&":"")+"xtor="+xtor[1]);var queryString=document.location.search.replace(xtor[0],"")}myHash=""!=document.location.hash?document.location.hash+(""!=myHash?"&"+myHash:""):"#"+myHash,function(e){var o=null!=navigator.userAgent.match(/iPad/i),t=window.location.hostname.split("."),n="undefined"!=typeof window.screen&&"undefined"!=typeof window.screen.width&&768>=window.screen.width;n&&"www"==t.shift()&&e&&!o?window.location.href="//"+window.location.hostname.replace("www","m")+window.location.pathname+window.location.search+myHash:document.documentElement.style.display="block"}(window.location.pathname+queryString+myHash);</script>
<meta property="fb:app_id" content="156013974533192" />
<meta property="og:url" content="http://www.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.francetvsport.fr/sites/default/files/styles/ftv_facebook_og/public/images/photos/2017/02/07/378559/edinson-cavani-sur-son-premier-but-ligue-1_48340320d3dabaf33f2827de5d77ab81.jpg?itok=e_I7liTA" />
<meta property="og:title" content="Ligue 1 – 24e journée : victoire miraculeuse pour le PSG contre Lille (2-1) - Ligue 1 Football" />
<meta property="og:description" content="Le PSG s’est imposé miraculeusement contre Lille (2-1), à l’issue d’un match fermé par les visiteurs. Le sauveur se nomme Lucas Moura, qui inscrit le but de la victoire à 30 secondes de la fin de la rencontre, alors que le but aurait dû être refusé pour une position de hors-jeu. Les Lillois ont prof" />
<link rel="prerender" href="/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561" />
  <link type="text/css" rel="stylesheet" href="http://www.francetvsport.fr/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.francetvsport.fr/sites/default/files/css/css_g4LovyIulphdmwPueQ7y8i32xFYG-T_RV5HKYXNW6DM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.francetvsport.fr/sites/default/files/css/css_qNnCEZ2WSy2N2JZ0u4QfFpDxDxTxtaQe0aTqSJ4I1VY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://widget.cloud.opta.net/v3/css/v3-mobile.all.opta-widgets.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.francetvsport.fr/sites/default/files/css/css_oFiB26Doe6KZq33tzb3st9iR84NIajUinlrm52iIVg8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/footer-min-v1.0.25.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/jquery-ui.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.francetvsport.fr/sites/default/files/css/css_A0kRQJY8MhgiXJ-B7BjfksfHPYoJbEWlTzbh_KkzyG8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.francetvsport.fr/sites/default/files/css/css_RKccEvaso0Mia9sbIaz5W9Ewr7XbpWYEbpielLV3LzM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.francetvsport.fr/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.francetvsport.fr/sites/default/files/css/css_rmRDEHgRcfnWrx6LZVgS3AVg1Dc2xCuHXhjRaDO9jcQ.css" media="all" />
  <script src="/sites/all/themes/ftv_sport/js/lazyload.min.js"></script>
  <script type="text/javascript">
    //<![CDATA[
    document.documentElement.className = 'js';
    ftv_metanav = 'sport';
    form_newsletter_url = '/abonnements/';
    //]]>
  </script>
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/ftv_sport_flat/js/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-378561 node-type-ftv-article event-sport" >
<!-- PAGE -->

<div id="fb-root"></div>
  <!-- REGION HEADER -->
  <div class="_region" id="header"><div class="_block block-ftv-archimade block-ftv-archimade-header" xtcz="Header">

      
  <div class="header-content header-multil-levels trail-levels-3">
  <div class="ft-sport-logo">
    <a href="/" title="FranceTV Sport" class="link_home_ftvsport"><img src="/sites/all/themes/ftv_sport_flat/img/ftvs-logo.svg" alt="FranceTV Sport" /></a>  </div>
  <div class="header-navigation">
    <div class="main-nav">
      <ul class="menu"><li class="first leaf menu-menu-sport-accueil menu-1195"><a href="/" alt="Accueil">Accueil</a></li>
<li class="expanded active-trail menu-menu-sport-football menu-3861 active active-trail"><a href="/football" title="Voir tous les articles sur le Football" class="" alt="Football">Football</a><div class="sub-menu"><ul class="menu"><li class="first leaf menu-menu-sport-mercato menu-8569"><a href="/mercato" title="Mercato 2014" alt="Mercato">Mercato</a></li>
<li class="expanded active-trail menu-menu-sport-ligue-1 menu-3863 active active-trail"><a href="/football/ligue-1" title="Tout savoir sur la Ligue 1" class="active active-trail" alt="Ligue 1">Ligue 1</a><div class="sub-menu"><ul class="menu"><li class="first leaf menu-menu-sport-actu menu-10539"><a href="/football/ligue-1" title="" alt="Actu">Actu</a></li>
<li class="last leaf menu-menu-sport-videos menu-10537"><a href="/football/ligue-1/videos" title="" alt="Vidéos">Vidéos</a></li>
</ul></div></li>
<li class="collapsed menu-menu-sport-ligue-2 menu-3871"><a href="/football/ligue-2" title="Football Ligue 2" alt="Ligue 2">Ligue 2</a></li>
<li class="leaf menu-menu-sport-coupe-de-la-ligue menu-4569"><a href="/football/coupe-de-la-ligue" title="Suivez en direct et en vidéo toute l&#039;actualité de la Coupe de la Ligue" alt="Coupe de la Ligue">Coupe de la Ligue</a></li>
<li class="leaf menu-menu-sport-coupe-de-france menu-4021"><a href="/football/coupe-de-france" title="Football - Coupe de France" alt="Coupe de France">Coupe de France</a></li>
<li class="collapsed menu-menu-sport-can menu-4069"><a href="/football/can" title="Football - CAN Coupe d&#039;Afrique des Nations" alt="CAN">CAN</a></li>
<li class="collapsed menu-menu-sport-ligue-des-champions menu-4027"><a href="/football/ligue-des-champions" title="Voir la ligue des Champions" alt="Ligue des champions">Ligue des champions</a></li>
<li class="collapsed menu-menu-sport-ligue-europa menu-4033"><a href="/football/europa-ligue" title="Ligue Europa" alt="Ligue Europa ">Ligue Europa </a></li>
<li class="collapsed menu-menu-sport-allemagne menu-4063"><a href="/football/allemagne" title="Football - Allemagne" alt="Allemagne">Allemagne</a></li>
<li class="collapsed menu-menu-sport-angleterre menu-4059"><a href="/football/angleterre" title="Football - Angleterre" alt="Angleterre">Angleterre</a></li>
<li class="collapsed menu-menu-sport-espagne menu-4045"><a href="/football/espagne" title="Voir tout sur l&#039;Espagne" alt="Espagne">Espagne</a></li>
<li class="collapsed menu-menu-sport-italie menu-4065"><a href="/football/italie" title="Football - Italie" alt="Italie">Italie</a></li>
<li class="leaf menu-menu-sport-euro menu-11037"><a href="/euro" title="Suivez l&#039;Euro 2016 avec Francetv Sport" alt="Euro">Euro</a></li>
<li class="collapsed menu-menu-sport-coupe-du-monde menu-8563"><a href="/coupe-du-monde-de-football" title="" alt="Coupe du monde">Coupe du monde</a></li>
<li class="last leaf menu-menu-sport-equipe-de-france menu-11035"><a href="/football/equipe-de-france" title="Equipe de France" alt="Equipe de France">Equipe de France</a></li>
</ul></div></li>
<li class="leaf menu-menu-sport-6-nations is-event menu-4342"><a href="/six-nations" title="Tournoi des 6 Nations" style="border-color: #238400;" onmouseover="this.style.color = &#039;#238400&#039;;" onmouseout="this.style.color = null;" data-color="#238400" alt="6 Nations">6 Nations</a></li>
<li class="collapsed menu-menu-sport-rugby menu-3873"><a href="/rugby" title="Rugby" alt="Rugby">Rugby</a></li>
<li class="collapsed menu-menu-sport-tennis menu-3877"><a href="/tennis" title="Tennis" alt="Tennis">Tennis</a></li>
<li class="collapsed menu-menu-sport-cyclisme menu-3879"><a href="/cyclisme" title="Cyclisme" alt="Cyclisme">Cyclisme</a></li>
<li class="leaf menu-menu-sport-ski menu-3927"><a href="/ski" title="Ski" alt="Ski">Ski</a></li>
<li class="collapsed menu-menu-sport-basket menu-3885"><a href="/basket" title="Basket" alt="Basket">Basket</a></li>
<li class="collapsed menu-menu-sport-auto-moto menu-3883"><a href="/auto-moto" title="Auto-Moto" alt="Auto-Moto">Auto-Moto</a></li>
<li class="leaf menu-menu-sport-handball menu-3887"><a href="/handball" title="Handball" alt="Handball">Handball</a></li>
<li class="leaf menu-menu-sport-natation menu-3923"><a href="/natation" title="Natation" alt="Natation">Natation</a></li>
<li class="leaf menu-menu-sport-athletisme menu-4183"><a href="/athletisme" title="Athlétisme" alt="Athlétisme">Athlétisme</a></li>
<li class="collapsed menu-menu-sport-jeux-olympiques-de-rio-2016 is-event menu-4181"><a href="/les-jeux-olympiques" title="JO - les jeux olympiques" style="border-color: #E61C8A;" onmouseover="this.style.color = &#039;#E61C8A&#039;;" onmouseout="this.style.color = null;" data-color="#E61C8A" alt="Jeux Olympiques de Rio 2016">Jeux Olympiques de Rio 2016</a></li>
<li class="leaf menu-menu-sport-dakar is-event menu-5973"><a href="/dakar" title="Dakar 2016" style="border-color: #f4b359;" onmouseover="this.style.color = &#039;#f4b359&#039;;" onmouseout="this.style.color = null;" data-color="#f4b359" alt="Dakar ">Dakar </a></li>
<li class="leaf menu-menu-sport-tour-de-france is-event menu-4635"><a href="/tour-de-france" title="Tour de France 2015" style="border-color: #f0bd00;" onmouseover="this.style.color = &#039;#f0bd00&#039;;" onmouseout="this.style.color = null;" data-color="#f0bd00" alt="Tour de France">Tour de France</a></li>
<li class="leaf menu-menu-sport-euro-2016 is-event menu-14087"><a href="/euro" title="Suivez l&#039;Euro 2016 avec Francetv Sport" style="border-color: #185e8f;" onmouseover="this.style.color = &#039;#185e8f&#039;;" onmouseout="this.style.color = null;" data-color="#185e8f" alt="Euro 2016">Euro 2016</a></li>
<li class="leaf menu-menu-sport-euro-athletisme is-event menu-14521"><a href="/championnats-d-europe-d-athletisme" title="Championnats d&#039;Europe d&#039;Athlétisme 2016" style="border-color: #fa5519;" onmouseover="this.style.color = &#039;#fa5519&#039;;" onmouseout="this.style.color = null;" data-color="#fa5519" alt="Euro Athlétisme">Euro Athlétisme</a></li>
<li class="leaf menu-menu-sport-24h-du-mans is-event menu-8559"><a href="/24h-du-mans" title="Les 24h du Mans 2016" style="border-color: #1c1c8d;" onmouseover="this.style.color = &#039;#1c1c8d&#039;;" onmouseout="this.style.color = null;" data-color="#1c1c8d" alt="24h du Mans">24h du Mans</a></li>
<li class="leaf menu-menu-sport-volley menu-3935"><a href="/volley" title="Volley" alt="Volley">Volley</a></li>
<li class="leaf menu-menu-sport-patinage menu-3925"><a href="/patinage" title="Patinage" alt="Patinage">Patinage</a></li>
<li class="leaf menu-menu-sport-hockey menu-3915"><a href="/hockey" title="Hockey" alt="Hockey">Hockey</a></li>
<li class="leaf menu-menu-sport-football-americain menu-3907"><a href="/football-americain" title="Football Américain" alt="Football Américain">Football Américain</a></li>
<li class="leaf menu-menu-sport-judo menu-3919"><a href="/judo" title="Judo" alt="Judo">Judo</a></li>
<li class="leaf menu-menu-sport-boxe menu-3899"><a href="/boxe" title="Boxe" alt="Boxe">Boxe</a></li>
<li class="leaf menu-menu-sport-vendee-globe menu-18063"><a href="/voile/vendee-globe" title="Vendée Globe 2016" alt="Vendée Globe">Vendée Globe</a></li>
<li class="leaf menu-menu-sport-voile menu-3933"><a href="/voile" title="Voile" alt="Voile">Voile</a></li>
<li class="leaf menu-menu-sport-golf menu-3909"><a href="/golf" title="Golf" alt="Golf">Golf</a></li>
<li class="leaf menu-menu-sport-gymnastique menu-12227"><a href="/gymnastique" title="" alt="Gymnastique">Gymnastique</a></li>
<li class="leaf menu-menu-sport-equitation menu-3903"><a href="/equitation" title="Equitation" alt="Equitation">Equitation</a></li>
<li class="leaf menu-menu-sport-escrime menu-3905"><a href="/escrime" title="Escrime" alt="Escrime">Escrime</a></li>
<li class="leaf menu-menu-sport-badminton menu-3895"><a href="/badminton" title="Badminton" alt="Badminton">Badminton</a></li>
<li class="leaf menu-menu-sport-aviron menu-3893"><a href="/aviron" title="Aviron" alt="Aviron">Aviron</a></li>
<li class="leaf menu-menu-sport-canoe-kayak menu-3901"><a href="/canoe-kayak" title="Canoë-kayak" alt="Canoë-kayak">Canoë-kayak</a></li>
<li class="leaf menu-menu-sport-sports-loisirs menu-12225"><a href="/sports-loisirs" title="" alt="Sports loisirs">Sports loisirs</a></li>
<li class="leaf menu-menu-sport-omnisport menu-12223"><a href="/omnisport" title="" alt="Omnisport">Omnisport</a></li>
<li class="leaf menu-menu-sport-grands-formats menu-19069"><a href="/longs-formats" title="" alt="Grands formats">Grands formats</a></li>
<li class="last leaf menu-menu-sport-roland-garros is-event menu-5069"><a href="/roland-garros" title="Roland-Garros 2015" style="border-color: #006c47;" onmouseover="this.style.color = &#039;#006c47&#039;;" onmouseout="this.style.color = null;" data-color="#006c47" alt="Roland-Garros">Roland-Garros</a></li>
</ul>    </div>
  </div>
</div>

</div>
<div class="_block block-ftv-loading-of-mad block-ftv-loading-of-mad-ftv-loading-of-mad-top">

      
  <!-- Publicité -->
            <div id="eShowPubTop" xtcz="Pub_Giga">
              <div class="adCtnt"></div>
            </div>
</div>
</div>
<div class="site_container">
  
      <!-- ONGLETS D'ADMIN -->
    <div id="tabs"></div>    
        <div class="ftv-breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Francetv sport</a></span> <span class="delimiter"></span> <span class="inline even"><a href="/football">Football</a></span> <span class="delimiter"></span> <span class="inline odd last">Ligue 1</span></div></div>
  
      <h1 class="ftv_title_content">Ligue 1 – 24e journée : victoire miraculeuse pour le PSG contre Lille (2-1)</h1>
  
  
      <figure class="ftv_media">
      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/styles/header_image_style/public/images/photos/2017/02/07/378559/edinson-cavani-sur-son-premier-but-ligue-1_48340320d3dabaf33f2827de5d77ab81.jpg?itok=hkeY4Ak6" alt="Edinson Cavani sur son premier but." title="Edinson Cavani sur son premier but" />              <p class="ftv_legend">
          <span>Edinson Cavani sur son premier but.</span> | <span class="ftv_copyright">STEPHANE ALLAMAN / DPPI</span>
        </p>
          </figure>
  
  <div class="cols_container">
    <section class="content" id="content">
      
              <!-- REGION CONTENT-DRUPAL -->
        <div class="_block block-system block-system-main">

      
  
<!-- REGION CONTENT-HEAD -->
<div class="cols_container _region ftv-article-header" id="content_head">

        <p class="ftv-authors">
      Par      <a href="https://twitter.com/g_gorgeu" class="ftv-article-author">Guillaume Gorgeu</a>    </p>
    <p class="ftv_date">Publié le 07/02/2017 | 22:55, mis à jour le 08/02/2017 | 00:05</p>
  <ul class="ftv_social_widget_lite clearfix">
  <li class="sharing-links-lite sharing-links-lite-facebook">
    <a target="_blank" href="https://www.facebook.com/dialog/feed?
    app_id=156013974533192
    &display=popup&caption=Ligue+1+%E2%80%93+24e+journ%C3%A9e+%3A+victoire+miraculeuse+pour+le+PSG+contre+Lille+%282-1%29    &name=Ligue+1+%E2%80%93+24e+journ%C3%A9e+%3A+victoire+miraculeuse+pour+le+PSG+contre+Lille+%282-1%29    &description=Le+PSG+s%E2%80%99est+impos%C3%A9+miraculeusement+contre+Lille+%282-1%29%2C+%C3%A0+l%E2%80%99issue+d%E2%80%99un+match+ferm%C3%A9+par+les+visiteurs.+Le+sauveur+se+nomme+Lucas+Moura%2C+qui+inscrit+le+but+de+la+victoire+%C3%A0+30+secondes+de+la+fin+de+la+rencontre%2C+alors+que+le+but+aurait+d%C3%BB+%C3%AAtre+refus%C3%A9+pour+une+position+de+hors-jeu.+Les+Lillois+ont+profit%C3%A9+auparavant+d%27une+bourde+d%27Alphonse+Areola+pour+recoller+au+score.+Paris+garde+donc+le+rythme+de+Monaco+et+pointe+toujours+%C3%A0+trois+points+du+leader.+Tandis+que+Lille+reste+dans+le+ventre+mou+de+la+Ligue+1+%2812e%29.    &link=http://www.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561&redirect_uri=http://www.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561">
      <img src="/sites/all/themes/ftv_sport_flat/img/facebook-logo.svg" alt="Facebook" />
      partager
    </a>
  </li>
  <li class="sharing-links-lite sharing-links-lite-twitter">
    <a target="_blank" href="http://twitter.com/share?text=Ligue+1+%E2%80%93+24e+journ%C3%A9e+%3A+victoire+miraculeuse+pour+le+PSG+contre+Lille+%282-1%29&url=http://www.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561&via=francetvsport">
      <img src="/sites/all/themes/ftv_sport_flat/img/twitter-logo.svg" alt="Twitter" />
      tweeter
    </a>
  </li>
  <li class="sharing-links-lite sharing-links-lite-mail">
    <a href="mailto:?subject=Ligue+1+%E2%80%93+24e+journ%C3%A9e+%3A+victoire+miraculeuse+pour+le+PSG+contre+Lille+%282-1%29&amp;body=Ligue+1+%E2%80%93+24e+journ%C3%A9e+%3A+victoire+miraculeuse+pour+le+PSG+contre+Lille+%282-1%29%0D%0A%0D%0ALe+PSG+s%E2%80%99est+impos%C3%A9+miraculeusement+contre+Lille+%282-1%29%2C+%C3%A0+l%E2%80%99issue+d%E2%80%99un+match+ferm%C3%A9+par+les+visiteurs.+Le+sauveur+se+nomme+Lucas+Moura%2C+qui+inscrit+le+but+de+la+victoire+%C3%A0+30+secondes+de+la+fin+de+la+rencontre%2C+alors+que+le+but+aurait+d%C3%BB+%C3%AAtre+refus%C3%A9+pour+une+position+de+hors-jeu.+Les+Lillois+ont+profit%C3%A9+auparavant+d%27une+bourde+d%27Alphonse+Areola+pour+recoller+au+score.+Paris+garde+donc+le+rythme+de+Monaco+et+pointe+toujours+%C3%A0+trois+points+du+leader.+Tandis+que+Lille+reste+dans+le+ventre+mou+de+la+Ligue+1+%2812e%29.%0D%0A%0D%0Ahttp://www.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561">
      <img src="/sites/all/themes/ftv_sport_flat/img/mail-icon.svg" alt="" />
      email
    </a>
  </li>
    <li class="sharing-links-lite sharing-links-lite-disqus">
    <a href="#disqus_thread" onclick="jQuery('html, body').animate({scrollTop: jQuery('#disqus_thread').offset().top}, 2000);">réagir</a>
  </li>
  </ul>
  <h2 class="ftv_catchline">Le PSG s’est imposé miraculeusement contre Lille (2-1), à l’issue d’un match fermé par les visiteurs. Le sauveur se nomme Lucas Moura, qui inscrit le but de la victoire à 30 secondes de la fin de la rencontre, alors que le but aurait dû être refusé pour une position de hors-jeu. Les Lillois ont profité auparavant d&#039;une bourde d&#039;Alphonse Areola pour recoller au score. Paris garde donc le rythme de Monaco et pointe toujours à trois points du leader. Tandis que Lille reste dans le ventre mou de la Ligue 1 (12e).</h2>
</div>

<!-- REGION CONTENT-MAIN -->
<div class="_region ftv-article-body" id="content_main">
  <div class="_main">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden">
        <div class="field-items">
              <div class="field-item even"><h3>
	Le Match : Une fin complètement folle</h3>
<p>Des buts improbables. Le PSG domine largement la première période, 76% de possession. Seulement, les joueurs du LOSC, regroupé en défense, font une belle opposition et se trouvent bien solide face aux attaques parisiennes. Les joueurs d’Unai Emery se procurent huit occasions, mais une seule est cadrée alors qu’en contre et sur coups de pied arrêtés, les Lillois se montrent beaucoup plus dangereux, deux tirs pour deux cadrés.</p>
<p>	Au retour des vestiaires, le même scénario se dessine. Paris continue de monopoliser le ballon. A la 48e minute, <strong>Hatem Ben Arfa</strong> déclenche une belle frappe aux 20 mètres, obligeant <strong>Vincent Enyeama</strong> à repousser des deux mains. Les centres pleuvent dans la surface lilloise, mais sans grand danger. A la 62e, le portier lillois est à nouveau sollicité à bout portant, pour retirer le ballon de Di Maria, à la manière d’un gardien de handball, grâce à une manchette ferme sur la ligne de but.</p>
<h3>
	Un but tiré par les cheveux et une fin de match rocambolesque</h3>
<p>Il faut attendre la 70e minute pour que les Parisiens puissent enfin conclure leur ultra domination. Sur un coup franc mal tiré par Di Maria, un défenseur lillois fait un dégagement douteux qui revient au centre de la surface en face du but de son portier. <strong>Edinson Cavani</strong> saute plus haut que tout le monde, manque sa tête, mais marque grâce à son visage et son épaule. Un but chanceux mais mérité au vu de tous les efforts fournis par le PSG.</p>
<p>	La partie semble alors scellée pour les hommes de la capitale. Seulement, le gardien parisien va permettre aux Lillois de croire au match nul à quelques minutes de la fin, sur une énorme bourde. Mais un énième rebondissement et un énième but improbable permettent aux supporters du Parc des Princes d’exulter. <strong>Lucas Moura</strong> donne la victoire au PSG à trente secondes de la fin de la partie, alors qu’il est hors-jeu tout au long de l’action. Le club de la capitale s’en sort bien et évite d’être relégué à 5 points de Monaco, au classement.</p>
<h3>
	Le fait du match : Le hors-jeu de Lucas</h3>
<p>Si ce dernier dit au micro de Canal + Sport ne pas penser "qu'il y ait hors-jeu". Pourtant, l'attaquant parisien qui a délivré le Parc des Prince l'était bien, comme le montre le tweet. Paris largement dominateur mérite sa victoire, mais la manière n'était au rendez-vous sur aucun des deux buts.</p>
<p><!--MEDIA|[{twitter:https://twitter.com/actufoot720/status/829088560607326208}]--></p><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr" xml:lang="fr"><a href="https://twitter.com/actufoot720/status/829088560607326208"></a></p></blockquote>
<!--ENDMEDIA-->
<h3>
	Le chiffre : 77.1</h3>
<p>Le PSG a réalisé sa plus haute possession de la saison en Ligue 1, à l'issue de ce match (77,1%). Les parisiens ont aussi accumulé les centres et les tirs.</p>
<p> </p>
<!--MEDIA|[{twitter:https://twitter.com/OptaJean/status/829090590671376386}]--><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr" xml:lang="fr"><a href="https://twitter.com/OptaJean/status/829090590671376386"></a></p></blockquote>
<!--ENDMEDIA-->
<h3>
	Les réactions</h3>
<p>Unai Emery (entraîneur du Paris SG): "L'adversaire avait une très bonne organisation défensive. Nous savions que le match serait difficile. Mais nous avons eu la maîtrise pendant les 90 minutes, nous avons mérité de gagner car nous aurions pu marquer si nous avions eu un peu plus de réussite dans la dernière passe, et quand l'équipe a eu besoin de donner plus après le 1-1, elle l'a donné avec le coeur pour marquer le 2e but. Je suis content, en prenant en compte tout le match, je vois que ça a été difficile, il fallait chercher les espaces qui étaient très petits parce que l'équipe adverse a bien joué. Ce soir, c'est bien pour une chose, la victoire, et l'autre chose c'est que les supporters ont beaucoup poussé. C'est bien parce que l'équipe avait besoin d'eux."</p>
<p>Patrick Collot (entraîneur de Lille): "C'est une grande frustration par rapport aux événements et au déroulement du match, à cette fin de match qui a été un petit peu... J'ai revu les images... Que dire? Je suis très, très déçu pour mes joueurs qui ont bataillé, qui ont été courageux, ont fait preuve d'un état d'esprit irréprochable et d'une mentalité exemplaire. On a eu du mal à produire du jeu, on était là pour faire déjouer cette équipe de Paris qui a beaucoup de qualité. On n'a pas produit beaucoup de jeu mais avec de la réussite, on a réussi à égaliser, puis on a eu ce fait de jeu qui nous pénalise parce que prendre un point dans notre situation, c'est important."</p>
</div>
          </div>
  </div>
  </div>
  
  
  <div class="_block ftv-art-cont-side sur_subject_spl"><h4 class="_head _master">Sur le même sujet</h4></div><div class="_block ftv-art-cont-side sur_topic_spl">
    <h4 class="_head"><a href="/football/ligue-1">Ligue 1</a></h4>
    <div class="view view-ftv-art-cont-side view-id-ftv_art_cont_side view-display-id-sur_topic_spl view-dom-id-5857dfadbdbb95eaef7073979ea8fc41" data-ftv="17,378561">
        
  
  
            <ul class="_main">          <li class="even">  
          <h3 class="field-content ftv_title"><a href="/football/ligue-1/ligue-1-24e-journee-monaco-gere-contre-montpellier-et-bordeaux-cartonne-a-caen-378551">Ligue 1 – 24e journée - Monaco gère contre Montpellier et Bordeaux cartonne à Caen</a></h3>  </li>
          <li class="odd">  
          <h3 class="field-content ftv_title"><a href="/football/ligue-1/degats-a-saint-etienne-l-ol-regle-la-facture-et-mea-culpa-de-berthod-378529">Dégâts à Saint-Etienne: l&#039;OL règle la facture et mea culpa de Berthod</a></h3>  </li>
          <li class="even">  
          <h3 class="field-content ftv_title"><a href="/football/ligue-1/caen-bordeaux-montpellier-monaco-et-paris-lille-les-debuts-de-la-24e-journee-de-ligue-1-378373">Montpellier-Monaco et Paris-Lille : les &quot;gros&quot; ouvrent la 24e journée de Ligue 1</a></h3>  </li>
      </ul>  
  
  
  
  
  </div>
  </div>
<a class="promote" style="background-color:#238400;color: #FFFFFF;" href="/six-nations">
  <div class="tr">
    <div class="td sporticon-tibalicon-rugby"></div>
    <div class="td">
      <b>Tournoi des 6 Nations 2017</b> : A suivre en direct
    </div>
    <div class="td">›</div>
  </div>
</a>
<div class="_block block-ftv-block block-ftv-block-block-outbrain-widget">

      
  <div class="OUTBRAIN" data-src="http://www.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561" data-widget-id="AR_1" data-ob-template="FranceTVsport" ></div>
          <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
<ul class="ftv_social_widget_lite clearfix">
  <li class="sharing-links-lite sharing-links-lite-facebook">
    <a target="_blank" href="https://www.facebook.com/dialog/feed?
    app_id=156013974533192
    &display=popup&caption=Ligue+1+%E2%80%93+24e+journ%C3%A9e+%3A+victoire+miraculeuse+pour+le+PSG+contre+Lille+%282-1%29    &name=Ligue+1+%E2%80%93+24e+journ%C3%A9e+%3A+victoire+miraculeuse+pour+le+PSG+contre+Lille+%282-1%29    &description=Le+PSG+s%E2%80%99est+impos%C3%A9+miraculeusement+contre+Lille+%282-1%29%2C+%C3%A0+l%E2%80%99issue+d%E2%80%99un+match+ferm%C3%A9+par+les+visiteurs.+Le+sauveur+se+nomme+Lucas+Moura%2C+qui+inscrit+le+but+de+la+victoire+%C3%A0+30+secondes+de+la+fin+de+la+rencontre%2C+alors+que+le+but+aurait+d%C3%BB+%C3%AAtre+refus%C3%A9+pour+une+position+de+hors-jeu.+Les+Lillois+ont+profit%C3%A9+auparavant+d%27une+bourde+d%27Alphonse+Areola+pour+recoller+au+score.+Paris+garde+donc+le+rythme+de+Monaco+et+pointe+toujours+%C3%A0+trois+points+du+leader.+Tandis+que+Lille+reste+dans+le+ventre+mou+de+la+Ligue+1+%2812e%29.    &link=http://www.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561&redirect_uri=http://www.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561">
      <img src="/sites/all/themes/ftv_sport_flat/img/facebook-logo.svg" alt="Facebook" />
      partager
    </a>
  </li>
  <li class="sharing-links-lite sharing-links-lite-twitter">
    <a target="_blank" href="http://twitter.com/share?text=Ligue+1+%E2%80%93+24e+journ%C3%A9e+%3A+victoire+miraculeuse+pour+le+PSG+contre+Lille+%282-1%29&url=http://www.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561&via=francetvsport">
      <img src="/sites/all/themes/ftv_sport_flat/img/twitter-logo.svg" alt="Twitter" />
      tweeter
    </a>
  </li>
  <li class="sharing-links-lite sharing-links-lite-mail">
    <a href="mailto:?subject=Ligue+1+%E2%80%93+24e+journ%C3%A9e+%3A+victoire+miraculeuse+pour+le+PSG+contre+Lille+%282-1%29&amp;body=Ligue+1+%E2%80%93+24e+journ%C3%A9e+%3A+victoire+miraculeuse+pour+le+PSG+contre+Lille+%282-1%29%0D%0A%0D%0ALe+PSG+s%E2%80%99est+impos%C3%A9+miraculeusement+contre+Lille+%282-1%29%2C+%C3%A0+l%E2%80%99issue+d%E2%80%99un+match+ferm%C3%A9+par+les+visiteurs.+Le+sauveur+se+nomme+Lucas+Moura%2C+qui+inscrit+le+but+de+la+victoire+%C3%A0+30+secondes+de+la+fin+de+la+rencontre%2C+alors+que+le+but+aurait+d%C3%BB+%C3%AAtre+refus%C3%A9+pour+une+position+de+hors-jeu.+Les+Lillois+ont+profit%C3%A9+auparavant+d%27une+bourde+d%27Alphonse+Areola+pour+recoller+au+score.+Paris+garde+donc+le+rythme+de+Monaco+et+pointe+toujours+%C3%A0+trois+points+du+leader.+Tandis+que+Lille+reste+dans+le+ventre+mou+de+la+Ligue+1+%2812e%29.%0D%0A%0D%0Ahttp://www.francetvsport.fr/football/ligue-1/ligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561">
      <img src="/sites/all/themes/ftv_sport_flat/img/mail-icon.svg" alt="" />
      email
    </a>
  </li>
    <li class="sharing-links-lite sharing-links-lite-disqus">
    <a href="#disqus_thread" onclick="jQuery('html, body').animate({scrollTop: jQuery('#disqus_thread').offset().top}, 2000);">réagir</a>
  </li>
  </ul>
<div id="ftv_disqus_wrapper"><a href="/regles-de-moderation" id="ftv_disqus_rules">Règles de modération</a><div class="_block block-disqus block-disqus-disqus-comments">

      
  <div id="disqus_thread"><noscript><p><a href="http://francetvsport.disqus.com/?url=http%3A%2F%2Fwww.francetvsport.fr%2Ffootball%2Fligue-1%2Fligue-1-24e-journee-victoire-miraculeuse-pour-le-psg-contre-lille-2-1-378561">View the discussion thread.</a></p></noscript></div>
</div>
</div></div>

</div>
                    <!-- REGION CONTENT MAIN -->
                        </section>

          <!-- REGION SIDEBAR -->
      <aside class="_region" id="sidebar"><div class="_block block-bean block-bean-ftvsport-mea-sidebar-block 0 block-bean-6-nations-2017">

      
  <a href="http://www.francetvsport.fr/six-nations" class="mea-sidebar-bloc-link"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/public/sites/all/modules/ftv/mea-2017/02/mea_6nations.png" alt="Le tournoi des 6 nations en direct sur francetvsport" title="" /></a>
</div>
<div class="_block block-bean block-bean-ftvsport-mea-sidebar-block 0 block-bean-le-crunch-une-histoire-de-plus-d">

      
  <a href="http://www.francetvsport.fr/long-format/6-nations-le-crunch-france-angleterre/index.html" class="mea-sidebar-bloc-link"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/public/sites/all/modules/ftv/mea-2017/02/crunchbon_1.jpg" alt="Le Crunch, une histoire de plus de 100 ans" title="" /></a>
</div>
<div class="_block block-views ftv-sport-block ftv-block-vid-rg block-views-8c42c4fd8f408732c8b597e9ea7e5a69">

      
  <div class="view view-ftv-sport-block view-id-ftv_sport_block view-display-id-ftv_block_vid_rg view-dom-id-9e501ce393781a40270651e854fef374" data-ftv="1,all">
            <h3 class="_head">En Vidéo</h3>
  
  
  
            <ul class="_main">          <li class="ftv_video even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/styles/smart_crop_slidethum/public/images/videos/2017/02/07/378443/video-football-la-semaine-decisive-du-psg-football-extrait_d7f8014e0932c85bd132add782412533.jpg?itok=xN_yIyZD" alt="VIDEO - Football : La semaine décisive du PSG" title="VIDEO - Football : La semaine décisive du PSG" /></p>    
          <h4 class="ftv_title"><a href="/videos/video-football-la-semaine-decisive-du-psg-378443">VIDEO - Football : La semaine décisive du PSG</a></h4>  </li>
          <li class="ftv_video odd">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/styles/smart_crop_slidethum/public/images/videos/2017/02/05/378283/video-que-vaut-le-nouvel-om-stade-2-football-ligue-1-extrait_08b7ddd577dc920fba5cc4bf710368c2.jpg?itok=yHWikJaN" alt="VIDEO. Que vaut le nouvel OM ?" title="VIDEO. Que vaut le nouvel OM ?" /></p>    
          <h4 class="ftv_title"><a href="/videos/video-que-vaut-le-nouvel-om-378283">VIDEO. Que vaut le nouvel OM ?</a></h4>  </li>
          <li class="ftv_video even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/styles/smart_crop_slidethum/public/images/videos/2017/02/01/377681/video-football-la-ligue-1-fait-sauter-la-banque-football-ligue-1-mercato-extrait_65c107e5a76f0f1eeaceb95bb3163b2b.jpg?itok=KNun8gAq" alt="VIDEO. FOOTBALL : La Ligue 1 fait sauter la banque" title="VIDEO. FOOTBALL : La Ligue 1 fait sauter la banque" /></p>    
          <h4 class="ftv_title"><a href="/videos/video-football-la-ligue-1-fait-sauter-la-banque-377681">VIDEO. FOOTBALL : La Ligue 1 fait sauter la banque</a></h4>  </li>
      </ul>  
  
  
  
      <div class="view-footer">
      <div class="block_view_more"><a href="/football/videos" class="link_view_more">Voir toutes les vidéos</a></div>
    </div>
  
  </div>

</div>
<div class="_block block-ftv-block block-ftv-block-site-social-following" xtcz="Social">

      
  <div id="collecte_newsletter">
    <h4 class="_head">Restons en contact</h4>
    <div class="_main">
                      <p>Retrouvez chaque jour l'actualité sportive et les alertes de la rédaction</p>
          </div>

    <form id="collecte_newsletters_subscription" method="post" action="">
        <input type="text" id="collecte_user_email" name="collecte_user_email" placeholder="Votre adresse e-mail" />
        <span id="collecte_submit_email">OK</span>
    </form>

    <div id="subscription_message"></div>
</div>

<div xtcz="Suivre_FTV" id="follow_links">
  <h4 class="_head">Suivez francetvsport</h4>
  <ul class="_main social_links">
      <li class="fb"><a href="https://www.facebook.com/FrancetvSport/" title="Facebook"><img src="/sites/all/themes/ftv_sport_flat/img/facebook-logo.svg" alt="Facebook" /></a></li>
      <li class="twitter"><a href="https://twitter.com/francetvsport" title="Twitter"><img src="/sites/all/themes/ftv_sport_flat/img/twitter-logo.svg" alt="Twitter" /></a></a></li>
      <li class="insta"><a href="https://instagram.com/francetvsport/" title="Instagram"><img src="/sites/all/themes/ftv_sport_flat/img/instagram-logo.svg" alt="Instagram" /></a></li>
            <li class="youtube"><a href="https://www.youtube.com/user/ftvsport" title="YouTube">youtube</a></li>
      <li class="snap"><a href="https://www.snapchat.com/add/francetvsport" title="Snapchat">snapchat</a></li>
      <!--      <li class="periscope">--><!--</li>-->
<!--      <li class="newsletter block_view_more">--><!--</li>-->
  </ul>

  <h4 class="_head">Téléchargez l'application</h4>
  <ul class="_main app_links">
    <li class="itunes"><a href="https://itunes.apple.com/fr/app/francetv-sport/id545290458?l=fr&amp;mt=8" title="iTunes"><img src="/sites/all/themes/ftv_sport_flat/img/apple-logo.svg" alt="iTunes" /></a></li>
    <li class="play"><a href="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&amp;hl=fr" title="Google Play"><img src="/sites/all/themes/ftv_sport_flat/img/android-logo.svg" alt="Google Play" /></a></li>
  </ul>
</div>

</div>
<div class="_block block-ftv-loading-of-mad block-ftv-loading-of-mad-ftv-loading-of-mad-middle">

      
  <!-- Publicité -->
            <div id="eShowPubMiddle" xtcz="Pub_Pave">
              <div class="adCtnt"></div>
            </div>
</div>
<div class="_block block-ftv-block block-ftv-block-site-les-plus" xtcz="Les_plus_regardes">

      
  <div class="_main">
      <div class="les_plus tab_content les_plus_lus">
      <div class="view view-ftv-sport-block view-id-ftv_sport_block view-display-id-les_plus_lus view-dom-id-2fef7e7cd2c2190fb59c120eaf8b09b1" data-ftv="235">
            <h3 class="_head">Les plus lus</h3>
  
  
  
            <ol class="_main">          <li class="ftv_plus_lus even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/02/07/378453/roger-walkowiak-avait-gagne-le-tour-de-france-en-1956-cyclisme_e8ba9f87df284235e55a9aaaef243162.jpg?itok=LTPW26lS" alt="Roger Walkowiak était le plus ancien vainqueur du Tour de France encore vivant" title="Roger Walkowiak avait gagné le Tour de France en 1956" /></p>    
  <div>        <h4><a href="/cyclisme/plus-ancien-vainqueur-du-tour-de-france-roger-walkowiak-est-decede-378455" title="Roger Walkowiak n&#039;est plus">Roger Walkowiak n&#039;est plus</a></h4>  </div></li>
          <li class="ftv_plus_lus odd">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/02/06/378369/joost-van-der-westhuizen-rugby_c9dd15269ca263766054a9bd34c88a3b.jpg?itok=hbSq8P3_" alt="Aux côté de François Pienaar, en juin 2015, c&amp;#039;est l&amp;#039;une des dernières apparitions publiques de Joost van der Westhuizen." title="Joost van der Westhuizen " /></p>    
  <div>        <h4><a href="/rugby/joost-van-der-westhuizen-est-decede-378371" title="L&#039;Afrique du Sud pleure Joost van der Westhuizen">L&#039;Afrique du Sud pleure Joost van der Westhuizen</a></h4>  </div></li>
          <li class="ftv_plus_lus even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/02/06/378355/arnaud-gabas-l-arbitre-francais-de-canada-grande-bretagne-tennis-coupe-davis_eeb62cf42cafeb2801336866adf3809d.jpg?itok=BwbWueZr" alt="Arnaud Gabas, l&amp;#039;arbitre français de Canada - Grande-Bretagne." title="Arnaud Gabas, l&#039;arbitre français de Canada - Grande-Bretagne." /></p>    
  <div>        <h4><a href="/tennis/coupe-davis/buzz-dejeuner-en-coupe-davis-l-arbitre-de-chaise-recoit-une-balle-dans-l-oeil-et-disqualifie-le-ca-378357" title="Buzz-Déjeuner : En Coupe Davis, l’arbitre de chaise reçoit une balle dans l’œil et disqualifie le Canada">Buzz-Déjeuner : En Coupe Davis, l’arbitre de chaise reçoit une balle dans l’œil...</a></h4>  </div></li>
          <li class="ftv_plus_lus odd">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/02/06/378407/nigel-owens-arbitre-rugby_034c344f3c8bf6f4ddb0f4afe8644d14.jpg?itok=Fv3pWQKM" alt="Nigel Owens, en plein travail. " title="Nigel Owens arbitre" /></p>    
  <div>        <h4><a href="/rugby/nigel-owens-premier-arbitre-a-avoir-fait-son-coming-out-confie-ses-souffrances-378409">Nigel Owens, premier arbitre à avoir fait son coming out, confie...</a></h4>  </div></li>
          <li class="ftv_plus_lus even">  
          <p class="ftv_vignette"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/02/06/378351/lady-gaga-football-americain_3fd9b036b37a3b60710f2e7c519a3968.jpg?itok=AZkMEkn-" alt="Lady Gaga a assuré le show du 51e Super Bowl. Elle a aussi adressé plusieurs messages implicites à Donald Trump." title="Lady Gaga" /></p>    
  <div>        <h4><a href="/football-americain/super-bowl-lady-gaga-denonce-donald-trump-378353" title="Lady Gaga profite du Super Bowl pour dénoncer Trump">Lady Gaga profite du Super Bowl pour dénoncer Trump</a></h4>  </div></li>
      </ol>  
  
  
  
  
  </div>
    </div>
    </div>

</div>
<div class="_block block-views ftv-diaporamas sidebar-global block-views-ftv-diaporamas-sidebar-global" xtcz="En_images">

      
  <div class="view view-ftv-diaporamas view-id-ftv_diaporamas view-display-id-sidebar_global view-dom-id-60eac4ce9a0d6bc1d99de3b70d2c8181" xtcz="Galerie_photos">
            <div class="view-header">
      <h4 class="_head">En Images</h4>
    </div>
  
  
  
      <div class="view-content">
          <ul class="_main diapos_sidebar">          <li class="ftv_diaporama_sidebar even">  
          <p class="ftv_illustration"><a href="/championnats-du-monde-de-ski/mondiaux-les-stars-attendues-a-saint-moritz-377941"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/02/03/377881/la-skieuse-americaine-lindsey-vonn-ski-mondiaux_c8d5a86e005b54bf29c35f9d67737337.jpg?itok=X2gDUOru" alt="Honneur à la reine! L&amp;#039;Américaine Lindsey Vonn sera encore une fois l&amp;#039;attraction des pistes. Recordwoman de victoires en Coupe du monde (77 succès), double championne du monde descente et Super-G (2009) et championne olympique de descente (2010), elle sera LA grande favorite des épreuves de vitesse. En Suisse, elle sera à la poursuite d&amp;#039;une septième médaille mondiale." title="La skieuse américaine Lindsey Vonn" /></a></p>    
          <h2 class="ftv_title"><a href="/championnats-du-monde-de-ski/mondiaux-les-stars-attendues-a-saint-moritz-377941">Mondiaux : Les stars attendues à Saint-Moritz</a></h2>  </li>
          <li class="ftv_diaporama_sidebar odd">  
          <p class="ftv_illustration"><a href="/football/can/les-grands-absents-de-la-can-374895"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/01/13/374881/yaya-toure-sous-le-maillot-de-la-cote-d-ivoire-football_9388451fcf429bf9d233809beb791462.jpg?itok=wB2Nw0Uq" alt="Yaya Touré a mis fin à sa carrière internationale en septembre dernier, non sans regret. En 2015, c&amp;#039;est lui qui avait soulevé le trophée en tant que capitaine des Eléphants. Le milieu de terrain aux 102 sélections ne défendra donc pas son titre cette année. Yaya Touré a été sacré à quatre reprises consécutives Ballon d&amp;#039;Or africain entre 2011 et 2014." title="Yaya Touré sous le maillot de la Côte d&#039;Ivoire" /></a></p>    
          <h2 class="ftv_title"><a href="/football/can/les-grands-absents-de-la-can-374895">Les grands absents de la CAN</a></h2>  </li>
          <li class="ftv_diaporama_sidebar even">  
          <p class="ftv_illustration"><a href="/cyclisme/les-plus-grands-moments-du-championnat-de-france-de-cyclo-cross-374569"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onerror="lzld(this)" onload="lzld(this)" data-frz-src="http://www.francetvsport.fr/sites/default/files/styles/smart_crop_slidethum/public/images/photos/2017/01/11/374549/clement-venturini-en-larmes-cyclisme_44d0bc2518efb537aac84e75b9cb5820.jpg?itok=-Ay221Rw" alt="Clément Venturini, en larmes, dans les bras de sa fiancée. Champion du monde juniors en 2011, le voilà champion de France élites. Le tout premier maillot tricolore de l&amp;#039;équipe Cofidis, en 21 ans d&amp;#039;existence." title="Clément Venturini en larmes" /></a></p>    
          <h2 class="ftv_title"><a href="/cyclisme/les-plus-grands-moments-du-championnat-de-france-de-cyclo-cross-374569">Les plus grands moments du championnat de France de cyclo-cross</a></h2>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
</div>
</aside>
      </div>

  </div>
  <!-- REGION FOOTER -->
  <footer class="footer_container">
    <div class="_region" id="footer"><div class="_block block-ftv-archimade block-ftv-archimade-globalfooter">

      
  <div class="footer-transverse" id="footer-transverse">
  <div id="ft-top-box">
    <div id="ft-top">
      <div id="ft-top-logo"><a id="logo-francetvsport" href="http://www.francetvsport.fr"></a></div>
      <ul id="ft-top-link">
                  <li><a target="_blank" href="http://www.francetv.fr/reglements">Règlements</a></li>
          <li><a target="_blank" href="http://www.francetv.fr/gagnants-jeux-concours">Gagnants Jeux TV</a></li>
          <li><a target="_blank" href="http://www.francetvsport.fr/faq">FAQ</a></li>
          <li><a target="_blank" href=" http://www.francetelevisions.fr/contact/contact">Contact</a></li>
          <li class="small-separator"></li>
          <li>
              <a href="https://www.facebook.com/francetvsport" id="ft-facebook" class="ft-applications" title="facebook" target="_blank">facebook</a>
          </li>
          <li>
              <a href="https://twitter.com/francetvsport" id="ft-twitter" class="ft-applications" title="twitter" target="_blank">twitter</a>
          </li>
          <li>
              <a href="https://itunes.apple.com/fr/app/francetv-sport-actu-video/id545290458?mt=8" id="ft-iphone" class="ft-applications" title="apple" target="_blank">Application iOS</a>
          </li>
          <li>
              <a href="https://play.google.com/store/apps/details?id=fr.francetv.francetvsport&amp;hl=fr" id="ft-android" class="ft-applications" title="google" target="_blank">Application Android</a>
          </li>
      </ul>
    </div>
  </div>
  <div id="ft-body-box">
    <div id="ft-body">
      <div id="ft-body-container">
        <ul class="jeux" id="jeux"><h4>JEUX</h4>
          <li><a class="ft-first-item" title="Tout Le Monde Veut Prendre Sa Place" target="_blank"
                 href="http://tlmvpsp.france2.fr/#xtatc=INT-457"><img
                src="http://newsletters.francetv.fr/footer-transverse/pictures/jeux.png"
                alt="Tout Le Monde Veut Prendre Sa Place"></a></li>
          <li><a title="Tout Le Monde Veut Prendre Sa Place" target="_blank"
                 href="http://tlmvpsp.france2.fr/#xtatc=INT-457">Tout Le Monde Veut Prendre Sa Place</a></li>
          <li><a title="Des Chiffres et Des Lettres" target="_blank" href="http://dcdl.france3.fr/#xtatc=IN">Des
              Chiffres et Des Lettres</a></li>
          <li><a title="Questions Pour Un Champion" target="_blank"
                 href="http://www.qpuc.france3.fr/landing.php#xtatc=INT-494">Questions Pour Un Champion</a>
          </li>
          <li><a class="bottom-style-end" title="Slam" target="_blank"
                 href="http://slam.france3.fr/#xtatc=INT-493">Slam</a></li>
        </ul>
      </div>
      <div id="ft-body-offre-left">
        <h4>EVENEMENTS</h4>
        <ul class="link-left link-list">
          <li><a title="Chefs - Saison 2" target="_blank" href="http://www.france2.fr/emissions/chefs">Chefs</a></li>
          <li><a title="Dakar 2017" target="_blank" href="http://www.francetvsport.fr/dakar">Dakar</a></li>
          <li><a title="Lastman" target="_blank" href="http://www.france4.fr/emissions/lastman">Lastman</a></li>
          <li><a title="Les enquêtes de Vera" target="_blank" href="http://www.france3.fr/emissions/les-enquetes-de-vera">Les enquêtes de Vera</a></li>
          <li><a title="Mr. Robot" target="_blank" href="http://www.france2.fr/emissions/mr-robot">Mr. Robot</a></li>
          <li><a title="Election présidentielle 2017" target="_blank" href="http://www.francetvinfo.fr/elections/">Présidentielle 2017</a></li>
          <li><a title="Un village français - Saison 7" target="_blank" href="http://www.france3.fr/emissions/un-village-francais">Un village français</a></li>
          <li><a title="Vestiaires" target="_blank" href="http://www.france2.fr/emissions/vestiaires">Vestiaires</a></li>
        </ul>

      </div>
      <div id="ft-body-offre-right"><h4>LES OFFRES DU GROUPE</h4>
        <ul class="link-left link-list">
          <li><a href="http://la1ere.francetvinfo.fr/" target="_blank" title="La 1ère">La 1ère</a></li>
          <li><a href="http://www.france2.fr/" target="_blank" title="France 2">France 2</a></li>
          <li><a href="http://www.france3.fr/" target="_blank" title="France 3">France 3</a></li>
          <li><a href="http://www.france4.fr/" target="_blank" title="France 4">France 4</a></li>
          <li><a href="http://www.france5.fr/" target="_blank" title="France 5">France 5</a></li>
          <li><a href="http://www.franceo.fr/" target="_blank" title="France Ô">France Ô</a></li>
          <li><a href="http://pluzz.francetv.fr/" target="_blank" title="Pluzz">Pluzz</a></li>
          <li><a href="http://pluzzvad.francetv.fr/" target="_blank" title="Pluzz VàD">Pluzz VàD</a></li>
          <li><a href="http://leclub.francetv.fr/" target="_blank" title="leclub francetv">leclub francetv</a>
          </li>
        </ul>
        <ul class="link-right link-list">
          <li><a href="http://www.francetvinfo.fr/" target="_blank" title="francetv info">franceinfo</a>
          </li>
          <li><a href="http://www.francetvsport.fr/" target="_blank" title="francetv sport">francetv sport</a>
          </li>
          <li><a href="http://culturebox.francetvinfo.fr/" target="_blank" title="Culturebox">Culturebox</a>
          </li>
          <li><a href="http://geopolis.francetvinfo.fr/" target="_blank" title="Geopolis">Geopolis</a></li>
          <li><a href="http://www.ludo.fr/" target="_blank" title="Ludo">Ludo</a></li>
          <li><a href="http://www.zouzous.fr" target="_blank" title="Zouzous">Zouzous</a>
          </li>
          <li><a href="http://education.francetv.fr/" target="_blank" title="francetv education">francetv
              education</a></li>
          <li><a href="http://nouvelles-ecritures.francetv.fr/" target="_blank" title="Nouvelles Ecritures">Nouvelles
              Ecritures</a></li>
          <li><a href="http://irl.nouvelles-ecritures.francetv.fr/" target="_blank" title="IRL">IRL</a></li>
          <li><a href="http://studio-4.nouvelles-ecritures.francetv.fr/" target="_blank" title="Studio 4">Studio 4</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div id="ft-bottom-box">
    <div id="ft-bottom">
      <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetv.fr/" target="_blank"></a></div>
      <div id="ft-bottom-link">
        <ul id="ft-bottom-link-left">
          <li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir
              annonceur</a></li>
          <li><a href="https://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a>
          </li>
          <li><a href="http://www.francetv.fr/confidentialite#mentions-legales" target="_blank"
                 title="Mentions légales">Mentions légales</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#gestion-cookies" target="_blank"
                 title="Gestion Cookies">Gestion Cookies</a></li>
          <li class="last-item"><a href="http://www.francetv.fr/confidentialite#politique-confidentialite"
                                   target="_blank" title="Politique de confidentialité">Politique de
              confidentialité</a></li>
        </ul>
        <div id="ft-bottom-copyright"><span>© 2016 France Télévisions</span></div>
      </div>
    </div>
  </div>
</div>
</div>
</div>
  </footer>

<!-- JAVASCRIPTS -->
<script type="text/javascript" src="http://www.francetvsport.fr/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/misc/drupal.js?okpc3r"></script>
<script type="text/javascript" src="http://static.francetv.fr/js/externe/jquery.cookie/jquery.cookie-min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/cnil/js/cnil-min-v1.2.1.js"></script>
<script type="text/javascript" src="http://static.francetv.fr/js/jquery.metanav-min.js"></script>
<script type="text/javascript" src="http://static.francetv.fr/js/jquery.listCols-min.js"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/misc/ajax.js?v=7.50"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/ftv/ftv_hook/js/ftv_hook.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/ftv/ftv_hook/js/ftv_perscroll.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/ftv/ftv_jonglets/js/ftv_jonglets.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/ftv/ftv_nodequeue_custom/js/ftv_nodequeue_custom.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/ftv/evenement/ftv_rg/js/jquery.scrollTo-1.4.2-min.js?okpc3r"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AudienceScience = true, pub = document.createElement("script");
pub.src = "http://static.francetv.fr/pom/publicite/publicite.min.js";
pub.async = true;
document.body.appendChild(pub);
//--><!]]>
</script>
<script type="text/javascript" src="http://static.francetv.fr/js/audience-min.js"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/default/files/languages/fr_cz4cUVfuzZS1mPB5AtH-DiLqXfh620RWAWMe1ukgvnA.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/libraries/colorbox/jquery.colorbox-min.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/contrib/colorbox/js/colorbox.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/ftv/ftv_mediasembed/js/social_plugins_twitter.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/contrib/views/js/base.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/misc/progress.js?v=7.50"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/contrib/views/js/ajax_view.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/contrib/disqus/disqus.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/ftv/ftv_hook/js/ftv_opta.js?okpc3r"></script>
<script type="text/javascript" src="http://widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/ftv/ftv_block/js/ftv_collecte_newsletters.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/ftv/ftv_hook/context/reactions/js/ftv_reaction_autorefresh.js?okpc3r"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
/* <![CDATA[ */
var google_conversion_id = 1071052760;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
//--><!]]>
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/ftv/ftv_archimade/js/global.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/ftv/evenement/ftv_all_events/js/ftv_all_events.menus.js?okpc3r"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/modules/ftv/ftv_visit_counter/js/ftv_visit_counter.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/themes/ftv_sport/js/jquery.popup-min.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/themes/ftv_sport/js/jquery.blocLien-min.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/themes/ftv_sport/js/jquery.jOnglets.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/themes/ftv_sport/js/jquery.fullPagin.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/themes/ftv_sport/js/jquery.common.js?okpc3r"></script>
<script type="text/javascript" src="http://www.francetvsport.fr/sites/all/themes/ftv_sport/js/allpage.js?okpc3r"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"59ef96e0e7","applicationID":"10096501","transactionName":"Z11aMRdTCkBYW0wIW14XbRcMHQ1dXV1APkdEWUwMBhwUW0k=","queueTime":0,"applicationTime":36,"atts":"SxpZR19JGU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
